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October 2017 - Set Image of the Month - Digital 

“Harrys Brother” by Catriona O'Brien 

Judge - Peita Ward 
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October 2017 - Set Image of the Month - Print 

“From Below” by Patricia Sheumack 

Judge - Peita Ward 
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October 2017 - Open Image of the Month - Digital 

Cool Evening by Peter Kissun 

Judge - Peita Ward 
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October 2017 - Open Image of the Month - Print 

“Morning Ritual” by Karen O'Connor 

Judge - Peita Ward 
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 Meet your committee... 
 

Peter O’Brien CHRSLPC Competition Coordinator 

Please tell the readers some-

thing about your position in the 

CHRSLPC committee; 

How long have you been a in the 
CHRSL Photography Club Com-
mittee as Social Coordinator? 

I started as the Competition Coordi-
nator in Aug 2014. 

Tell us a little about what your role 
entails and what responsibilities as 
Social Coordinator are? 

Basically The role is to organise and 
coordinate the running of 10 inter-
nal competitions and a number of 
external competitions.  

The competitions start to be 
planned in the latter part of the 
year when the competition com-
mittee determines the set subjects 
for the following year. These are 
then passed onto the lecture and 
training coordinators so that pre-
senters and training can be tailored 
towards a set subject if possible.  

Judges must be booked, and this is 
getting to be more difficult with a 
number retiring or moving away 
from Sydney.  

Each set subject has to have an ac-
companying definition and Koen 
van den Beld does a fantastic job of 
creating these over the end-of-year 
break and loading them into the 
website.  

As the year draws to a close, the 
promotions from B to A grade have 
to be determined by the competi-
tion committee. These are an-
nounced at the End of Year func-
tion in December.  

The End of Year also creates addi-
tional responsibilities for the com-
mittee starting with the mini print 
night which replaces the lecture 
night at the beginning of Decem-
ber. This is a night when members 
provide a matted 6x4” print of an 
image not shown before. The mem-
bers judge the images and the top 
three get a bottle of wine. It is just 

a fun and relaxing night. It is an op-
portunity for members to mingle 
and chat.  

Part of the main End of Year func-
tion is the Website images competi-
tion which attracts a $100 prize. 
These are the images that appear 
on the website for the following 
year. And they are put into a slide 
show for the function night. The 
top 20 images are selected using 
the Members Voting system. 

The Digital and Print of the Year has 
to be set up so that members can 
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enter images that have won an 
award during the year.  

The external competitions are:  

• Western Sydney Interclub 
(Richmond, Blacktown and 
Castle Hill)  

• FCC Interclub  

• Two competitions with the UK 
club Axholme  

These competitions require sub-
missions from the members and 
this, unfortunately, requires a lot of 
announcements but we get there 
in the end. The submissions are 
then vetted by the competition 
committee and then the entries 
are submitted to the competition.  

I am pleased to say that the club 
has done very well in these compe-
titions.  

How did you get into this role and 
have you held other committee 
positions? 

Val Fenbow was the previous coor-
dinator and for some years was 
asking for a replacement to come 
forward but none did. One year I 
felt that I could be that person as I 
was now heading towards retire-
ment. And the rest is history.  

Obviously, it’s not the money so 
what do you find rewarding in this 
role? 

I have had the opportunity to meet 
with more people than if I had just 
remained an anonymous member 
sitting in the audience.   

But I think that one of the major 
rewards is the pride that I get 
when our members get great re-
sults in their external competitions. 
We have some really good talent in 
the club and it is the external 
recognition of those talents that 
make it all worthwhile for me.  

 
Tell us a little about yourself as 

photographer; 

How did you first venture into 
photography? 

My first serious venture into pho-
tography was when a mate and I 
bought a B&W enlarger and con-
verted his bedroom into a dark 
room. I did not know much about 
how the camera worked but I 
sometimes think that I did some of 
my best work back then.  Develop-
ing our own film and dodging and 
burning was a great introduction to 
the concept of post processing. 

What was your first camera, and 
what do you use now? 

My film camera was a Yashica and I 
did a lot of travel photography as 
one does.  

My first digital camera was one of 
the first Nikon CSC style cameras. I 
sometimes wonder if the mirror-
less is just a refined version with 
removable lenses.   

But everyone hankered for the SLR 
digital equivalent and these even-
tually came out. My first was a Ni-
kon D5100 but was quickly re-
placed by a D7100, supplemented 
by a D810 and now a D500.   

What would you like to achieve 
with your photography? 

I love birding and would like to be-
come better at it. I would like to be 
able to improve in other categories 
by being better able to see the sto-
ry or the WOW factor in a scene 
and be able to capture that mo-
ment.  

Tell us about how you first came 
to CHRSL PC and what the club 
means to you? 

As I was approaching retirement I 
wondered what I would do and 
photography came to mind as you 
cannot learn enough about taking 
an image or post processing it. Like 
everyone I had taken my fair share 
of travel photos but it was not my  

passion. But I have become 
hooked.  
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I was first introduced to the club by 
Jim Bannatyne and come on a com-
petition night. The was a Wow mo-
ment.   

By joining into the competitions 
and getting training my lack of skills 
slowly changed thanks to the excel-
lent programs run by the club.  

Are you drawn to one specific gen-
re of photography and can you tell 
us why? 

As I have indicated, birding is a ma-
jor interest. But Audio Visuals are 
proving an attraction. And the rea-
son is that I can utilise those images 
that can’t be used in competition, 
but which can be weaved together 
as a short story. It is challenging 
and a lot of fun.    

Do you have a favourite photogra-
pher/s whose work you admire 
and why?  

On my second night at the club, 
Geoff Higgins presented his bird 
photography. It was inspirational 
and is a major reason why I am try-
ing to follow in his footsteps…just 
light years behind. And Geoff does 
more than birds. He excels in all 
categories.  

And I can’t go past Rob and Maria 
Brear for providing the shots that I 
strive to achieve. But I still cannot 

get those shots with something in 
the bird’s beak. Where do they find 
them?  

And Fred King of course. It is re-
warding to follow the images of a 
master at work.  

Do you have a photographic 
‘moment/adventure’ you could 
share?  

When I visited my flying instructor, 
who was based in Botswana, I had 
the opportunity to ‘hitch a ride’ on 
many of his charter flights. One re-
sulted in a flight over Victoria River 
Falls. And yes, I did have the Yashica 
with me. 

Do you have any other interests 
outside of photography? 

I play golf both competitively and 
socially. I also have done a lot of re-
search into my family tree. 

Have you had a special event that 
you have photographed and what 
made it stand out?  

On New Year’s Day in 2015 I was 
staying in The Central Coast when a 
bush fire came very close to where 
I was staying. I took some images of 
the fire behind nearby houses and 
the helicopter dropping water be-
fore packing the car with the lap-
tops and the two cats.   

The outside temperature stuck on 
45 degrees on the car thermome-
ter. The roads back to Sydney were 
also cut by fire or choked with 
traffic. Everyone I knew was away 
so driving with the a/c going was 
the way to keep the cats cool until 
the radio indicated an available RSL 
to take refuge in. An interesting 
day.  

Can you tell us one thing we don’t 
know about you?  

I hold a commercial pilot’s license 
but have not flown for decades 
now. I have passed all the Senior 
Commercial subjects but attaining 
the flying hours was unattainable. I 
have done many flights to Lightning 
Ridge and have flown around Aus-
tralia twice.  

Are there any comments you 
would like to add or anything else 
you would like to tell us about 
yourself?  

This club has enabled me to gain 
photographic knowledge and expe-
rience. This has been enhanced by 
contributing back to the club by 
participating in a committee posi-
tion. I can only recommend to oth-
ers to take the opportunity when it 
arises. 
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(left) - “Smoko” 

(below) - “The Big Issue” 

“The outside temperature 

stuck on 45 degrees on 

the car thermometer ……. 
 

……...roads back to Sydney 

were also cut by fire or 

choked with traffic” 
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Scarlet Honeyeater 
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“Juvenile Powerful Owl” 
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“I love birding and . . . . . . . would like to be able to  

improve in other categories . . .  

“ Turrimetta” 
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by being better able to see the story or the WOW factor 

in a scene . . .  

“Mahone Pool” 
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“Reflections” 
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. . . . and be able to capture that moment. “ 

“Richmond Lowlands” 
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Nobbys Beach 
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Wrecks 

Article and images by Peter O’Brien 
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A CONVERSATION WITH  

When did you start Landscape photog-

raphy and the Oneofakind photography 

tour group? 

A few years back my brother turned up 

one Christmas and he had a tripod and 

new Nikon lenses. He said he had a new 

hobby and he was loving it., and he 

showed me all his pictures and I thought 

that looks cool. We went to the shops 

and a bought whole bunch of camera 

gear – Nikon – everything that he had 

and we spent the next two weeks just 

driving up and down the NSW coast pho-

tographing everything. I reckon we did 

5000km in two weeks – we were just 

nuts and were having an absolute blast 

up and down the NSW coast. 

I had already been doing a lot of product 

photography through the Oneofakind 

Media group, shooting mobile phones, 

model photography and knew my way 

around the camera so it was easy for me 

to pick up landscape photography. The 

other benefit was that I was a graphic 

designer, so I already knew how to pro-

cess the images. I had a head start so it 

was easy for me to go from a complete 

nothing to a pretty good amateur in 

landscape photography.  

Oh your not exactly a complete nothing 

when you’ve got the graphic design ele-

ment 

Yes, I know but for someone who comes 

from nothing to get to a decent level is a 

lot of (paying) work, that’s a lot of learn-

ing. I didn’t have to learn all of that so it 

was easy for me to look like I went from 

a complete nothing to a decent photog-

rapher in a short time.  

A friend of mine runs the Ravisis Hotel in 

Bondi Beach and said he needed some 

interior shots. I never really did interior 

or architectural photography, so he said 

I’ll shout dinner and a good bottle of 

wine plus he’s a good friend of mine, so I 

did the shoot. 

As I was heading back out to the car 

with the camera gear, I was parked up 

near Ben Buckler – at the lookout there 

was this homeless drunk guy and he said 

– “that would make a good picture” – 

there was a storm coming in and you 

know I felt bad for him and said what do 

you mean and as soon as he pointed out 

to the ocean this big lightning strike hit 

the water so I set the tripod and camera 

up and he was just immersed in what I 

was doing and I took probably a 4 or 5 

minute exposure and captured a series 
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of lightning strikes. 

My brother told me that I had to enter 

that picture in a competition so I put it 

on line and everyone went a bit nuts 

over it. It’s a lucky shot but it’s a good 

shot, so I entered it into the Internation-

al Aperture Awards and won – I think it 

was in 2009 and I won $5000 US and 

tons of press from it. 

I went on to make close to $50 thousand 

from that image, what with licensing and 

people buying it. So, I thought – Okay – 

there could be something in this.  

And photography started to look good?  

Photography started to look good. I was 

with my mate Stig, on a trip to Phillip Is-

land, we were going to do a photography 

shoot along the way. We came across 

this tree and I captured this panoramic – 

I called it “silent spring” and the text that 

I wrote with it went viral, went a bit cra-

zy.  

So where were you posting that on? 

At the time I was very big on Flicker – I 

had 200K followers when Flicker was 

very popular.  

I notice that a lot of your images are very 

TITLE  Enter The Dragon  

LOCATION Torres del Paine Chile Patagonia  

CAMERA Nikon D810  

LENS  28mm Schneider Tilt Shift  

SHUTTER SPEED 1/16 Seconds  

APERTURE  f16  

ISO   64  

FILTERS  Soft Graduated ND Filter – ND8 (0.9) – 3 Stop  
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TITLE  Back To The Future 

LOCATION Mt Fitz Roy Argentina  

CAMERA  Nikon D810  

LENS  90mm Schneider Tilt Shift  

SHUTTER SPEED

APERTURE
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SHUTTER SPEED 1/8 second 

APERTURE  f11  

ISO  64  

FILTERS Soft Graduated ND Filter – ND8 (0.9) – 3 Stop  
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wide panoramas  

Yeah, I’ve reduced them down a bit now 

but used to sell a lot of the wide ones 

because they look so good on a wall. 

(looking at image) Can you see that there 

is a question mark in the clouds? So that 

is a factory and I didn’t notice it when I 

was shooting it but when I processed it – 

here this is pollution this dark cloud here 

and here you’ve got this question mark, 

so I called it Silent Spring. I dedicated this 

image to the author that wrote the book 

on when they used to spray kids with 

Deet.  

I don’t know what it is but there seems 

to have been these key moments in my 

landscape career that have just catapult-

ed me into the next level there’s been 4 

or 5 of those moments. Seemed to hap-

pen every year 

There was one year when I had four mag-

azine covers, massive features in all the 

big photography magazines and this hap-

pened over the course of a year and then 

it all stopped. I haven’t had a magazine 

cover or a feature in a magazine for two 

years but I’m more popular now and 

more successful now than I was back 

then. 

I’m dedicated to doing what I am doing – 

totally- I have the passion for it for sure. 

We’ll see what happens in the future. 

Getting back on how the tour group 

started  

Geoff Smith and Aron Prior were friends 

of mine on line though I had never met 

them in person. Anyway, I met up with 

Geoff, Aron and John Armitage and that 

morning at Cathedral rock – I’ll never for-

get it 

Did you have an epiphany  

It was. We all did. We were meant to be 

shooting for a couple of hours, but we 

went all day. We were all just feeding off 

each other. And that was how the Focus 

Photography group was created. 

John and I started that group, Aron kind 

of pulled out little bit, he was having a 

baby and Geoff didn’t really want to be 

involved.  

John and I started the Focus Photography 

group and we created meet ups and John 

said to me well why don’t we start run-

ning tours   

The first tour I did was 2011 so I posted it 

on Flicker and it was gone in minutes.  

So, the first group - 10 of us - went to 

Queensland Coast – flew up to Cairns 

and drove down from Cairns to Airlie 

Beach got to Airlie Beach then flew down 

to Brisbane and on to Noosa. We had a 

riot of a time. I did 6 tours that first year 

all to different places, Tasmania, some 

NSW, and New Zealand.  

I then contacted all the tripod compa-

nies, all camera companies all the cam-

era bag companies – did a proposal and 

sent it out to all of them. I got pretty 

much 90% rejections but then a whole 

bunch of them came back and said yes, 

we’ll sponsor you  

So I got sponsored by Sirui, Novaflex - 

Schneider lenses, camera bags. It was 

amazing – it was like Xmas. And I had so 

much gear it was insane, I had tripods 

and ball heads and filters and all sorts of 

things  

Half the Focus group came with me and 

half the group stayed with John. The Fo-

cus Group divided. That’s how I got into 

the whole running my own tours thing. 

Oneofakind photography adventures be-

gan 

So that was only 4 to 6 years ago?  

I just went quiet and locked myself in my 

office for two weeks and wrote a whole 

calendar going to everywhere I wanted 

to go to in the world – Patagonia, Cana-

da, Norway, Iceland. I planned all the 

tours. I researched all the locations and I 

flew over to a couple of these places, 

came back and put the calendar out and 

sold it out in a matter of days – the 

whole calendar. Its no mean feat to pro-

mote a tour and sell it out within weeks, 

most guys that are selling tours struggle 

to sell one let alone 12 of them.  

It was a really busy year for me and look-

ing back on it I probably went a little too 

far. I was never home, I was always on a 

plane or somewhere around the world. It 

was hard on my wife, she just had Um-
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ber, we just had a new baby – I always 

seem to have a way of hooking something 

important just when she gave birth.  

So, it’s just snowballed from there and I 

think it’s because I don’t run the tour in a 

strictly professional type way, it’s more a 

group of friends. I try to make friendships 

with everyone that I go on tour with I’ll go 

out of my way to try and make them feel 

part of the group. 

I notice when I was looking through the 

website that there are a few portraits on 

there as well, so aside from landscape do 

you do portraiture as well or is that some-

thing that you are minimising? 

No – I’ve got this one customer Vanessa 

Farmello who does, I love her to death. 

Vanessa could spot things from anywhere 

and you wouldn’t even know she took the 

photo and I think that’s what makes her a 

good portrait photographer. You’d know 

Vanessa. she’s a beautiful person – so tal-

ented. She is an amazingly talented pho-

tographer from the North Coast  

With Vanessa you never know what’s 

happening, she’ll be somewhere with a 

long lens and she’ll come back from the 

TITLE  Creepshow  

LOCATION Torres del Paine Chile  

CAMERA FujiFilm GFX50s  

LENS  32-64mm  

SHUTTER SPEED 1/8 Seconds  

APERTURE  f22  

ISO   64  

FILTERS  Soft Graduated ND Filter – ND8 (0.9) – 3 Stop  
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TITLE  Crystallised  

LOCATION Mt Cook New Zealand  

CAMERA  Nikon D810  

LENS  90mm Schneider Tilt Shift  

SHUTTER SPEED

APERTURE
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SHUTTER SPEED 1/8 second 

APERTURE  f11  

ISO  64  

FILTERS Soft Graduated ND Filter – ND8 (0.9) – 3 Stop  
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tour, especially Patagonia, and she’ll 

email me 20 photos and I’d go “OMG 

these are the coolest photos I’ve ever 

seen – like where did you take these? 

Were we there? Did we actually go to 

this spot?” She would just say that she 

had her 400mm out and shooting from a 

location. She is such a talent – an unrec-

ognised talent as well. 

I feel for a lot of female photographers 

in this industry as all a lot of the male 

photographers snub them. I think it is 

just disgusting the way they are not as 

accepted and well it’s not as easy for a 

female photographer. 

I also used to work with Sarah Hatton a 

lot. I loved working with Sarah, she was 

fantastic. She was brilliant and we did a 

lot of shoots together. 

So obviously oneofakind photography is 

everything for you isn’t it  

Pretty much – 25 – 30 years of my life 

has been oneofakind (whether it be 

Oneofakind media group or oneofakind 

photography adventures) 

So when is your next local workshop or 

Australia based workshop that hasn’t 

been sold out  

Well I do the Camp Creative thing every 

year, Camp Creative.com.au.  I think 

there is only one spot left on my work-

shop. Its $400 for 5 days of training with 

me. It’s a cheap workshop because I 

TITLE   Soft Graduated ND Filter – ND8 (0.9) – 3 Stop  

LOCATION Torres del Paine Chile  

CAMERA Nikon D810  

LENS  28mm Schneider Tilt Shift  

SHUTTER SPEED 1/8 Seconds  

APERTURE  f16  

ISO   64  

FILTERS  Soft Graduated ND Filter – ND8 (0.9) – 3 Stop  
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teach you everything that I do from how 

I research locations and weather condi-

tions, to how I do travel, how I learn to 

be paid to travel, how I take pictures in 

the field and how I process them. You 

would not get that much on a normal 

tour. We are in a classroom for up to 

eight hours plus we go out and shoot in 

the field, so it is intensive. 

I also do private tours for people but 

next year I’m so booked out that I don’t 

have time for anything else. 

If you want to jump on the 2019 tour – 

tell me now because I said I would give 

the CHRSL members a discount. 2019 will 

come quick 

I was going to ask how often do you trav-

el but it appears that 2 out of 3 days 

you’re out of the country? 

That’s pretty much right – 200 days this 

year and there’s still 2 tours to go – Ja-

pan and Antarctica. 

Next year is there is not as much on my 

schedule but I’ve just added a few more 

tours to the calendar 

What are your inspirations for your imag-

es 

Nature is what gets me inspired and 

what gets me excited 

What are some of your more memorable 

images and why  

I think the most memorable tour or im-

age was the image of golden eye. I’m a 

TITLE  My House  

LOCATION Church Of The Good Shepherd New Zealand  

CAMERA FujiFilm GFX50s  

LENS  32-64mm  

SHUTTER SPEED 1/8 Seconds  

APERTURE  f16  

ISO   64 

FILTERS  Soft Graduated ND Filter – ND8 (0.9) – 3 Stop  
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TITLE  Jaws  

LOCATION Crescent Head Australia  

CAMERA  Nikon D810  

LENS  28mm Schneider Tilt Shift  

SHUTTER SPEED

APERTURE
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SHUTTER SPEED 1/8 second 

APERTURE  f16 

ISO  64  

FILTERS Soft Graduated ND Filter – ND8 (0.9) – 3 Stop  
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James Bond fan.  This is a place called 

Plateau Hut and Mt Cook is just behind it. 

To get up there you must fly up in a heli-

copter or a ski plane. On this occasion we 

used a ski plane and then it takes about 

an hour to snow shoe to the hut. We 

were only meant to be there for one 

night, but we stayed there for four nights. 

The weather turned so we couldn’t get 

out, and we learned how not to eat food 

for a while. 

Do you do a much post processing after-

wards or not? 

Obviously, I know how to post process an 

image and I try not to go too far with it, 

but I know how to get the best out of the 

image. 

What’s your favourite gear? 

I think the gear that I’m using now is 

probably my favourite gear. I’ve got the 

Fuji GFX camera, I still stitch images and I 

still use the panoramic gear.  

I’m loving my new Novaflex Triopod – the 

new lightweight tripod with the integrat-

ed ballhead. I think it weighs 1.2kg. It’s 

incredible, the best product I’ve ever had. 

It’s so light I don’t even strap it to my bag 

any more I just carry it in my hand and 

I’m using it as a pole for going up and 

down mountains. It’s a German company 

and they’ve sent me the new Novaflex 

Triopod and I’ve sold tons of them be-

cause they’ve seen how simple it is to 

use. I like to set up quickly. I challenged 

everyone in the group and I can set up 

TITLE  Pulp  

LOCATION Moraine Lake Canada  

CAMERA FujiFilm GFX50s  

LENS  32-64mm  

SHUTTER SPEED 1 Seconds  

APERTURE  f16  

ISO   64  

FILTERS  Soft Graduated ND Filter – ND8 (0.9) – 3 Stop  
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within 40sec. So probably the tripod 

I mean I love my Camera – the Fuji GFX 

camera is fantastic – really digging the 

new 23mm which is an 18mm equivalent 

on a 35 so I really enjoy that. And I love 

the new Nisi filters as well – I’ve sold hun-

dreds of kits, they are very popular.  

A large part of my income comes from 

selling products. A lot of people ask me,” 

why do you bother with filters?” but I find 

it’s a real creative tool. I love the look of a 

nice soft grad If they are used properly. 

One thing I do is teach people how to use 

filters properly. A lot of people make lots 

of mistakes with using filters. It’s very 

easy and very tempting to overuse a fil-

ter. To be able to use them in a way that 

you can’t see them is not easy. 

What do you mean by overusing the filter. 

When you know that someone has used a 

filter – that’s when you’ve overused it. 

This mainly applies to how people use 

grads. There’s a certain way of setting up 

that grad to get it right. There’s nothing 

worse than having a beautiful sky but 

they’ve overused the grad and everything 

that’s in front of the sky – whether it be 

mountains or trees, show the transition 

between the filter and the bottom half of 

the image. You must be subtle in the way 

you use them. 

Would that be another thing that you 

would be learning while on one of your 

tours? 

100% yes -   

TITLE  The Soloists  

LOCATION Torres del Paine Chile  

CAMERA Nikon D810  

LENS  90mm & 28mm Schneider Tilt Shift  

SHUTTER SPEED 3 Seconds  

APERTURE  f16  

ISO   64  

FILTERS   Soft Graduated ND Filter – ND8 (0.9) – 3 Stop  



 

Viewpoint - November 2017 - Issue No: 134           Page 36 

TITLE  Dark Abyss  

LOCATION Torres del Paine Chile Patagonia  

CAMERA  Nikon D810  

LENS  90mm & 28mm Schneider Tilt Shift  

SHUTTER SPEED

APERTURE
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SHUTTER SPEED 12 Seconds  

APERTURE  f11  

ISO  64  

FILTERS ND Filter – ND64 (1.8) – 6 Stop  and 
  Soft Graduated ND Filter – ND8 (0.9) – 3 Stop  



Viewpoint - November 2017 - Issue No: 134                        Page 38 

 

Do you have a message which you are 

trying to convey with your images ? 

Well its more about living life to the max, 

to the full because I don’t want to come 

to a point where I can’t do it anymore 

and regret that I didn’t do these things. I 

think that is why I get so obsessed with 

anything that I get into. I want to give it 

everything and I know that even if I fail I 

gave it my best and had a great time in 

failing.  

I think the most important message is 

that our planet is just so stunning. One of 

the things that really shocks me when I 

do seminars or presentations is how few 

people travel. I always ask “Have you 

been to this place? “it’s amazing how 

few people have. In our presentation 

group of 130 to 140 people on Tuesday 

night - I asked who has been to Norway 

and I think it was only 1 person that put 

their hand up, and I asked whose been to 

Switzerland, whose been to Patagonia, 

Canada, Iceland. I think there’s only 1% 

or 2% of people who have been to these 

places  

And my message is; when you think 

about what it costs to buy a car or what 

it costs to buy a new TV or all this pos-

sessions that we work so hard to buy, 

you can do a trip or two instead and see 

and experience what life is about and 

see the world in all its glory. 

Basically – get out there and see the 

world it’s so stunning and there’s so 

many beautiful places. I do try to avoid 

the typical tourist places.  

What would you like to say to up and 

coming photographers / artists? 

Photography is hard, you know it’s not a 

simple thing to learn and it also very 

difficult to be consistently passionate 

about it. 

How do you feel about the fact that eve-

rybody now has a camera or a camera on 

their phone etc 

Go to colder places – go to places people 

are too scared to go to.  

That’s why I don’t do a lot of stuff in Aus-

tralia. People ask me why don’t you 

shoot in Australia, but I do a tour of Kos-

ciusko every year. It’s a gorgeous moun-

tain.  

All the Australian Alps are stunning, and I 

spend hundreds of hours wandering 

around that place to the point where I 

get lost. One thing Tim Donnelly and I do, 

he’s my best friend, is go up on the 

mountain and look for bad weather then 

attempt to get lost and try to get out of 

it.  

Is that’s where you’re getting those 

moody atmospheric shots too 

Yes – exactly. Look for changing condi-

tions not good weather. That’s one tip I’d 

give any photographer and I don’t look 

for clear skies. 

So your key tips are to immerse yourself 

in photography and look for changing 

conditions 

Put yourself at risk. Isn’t that what an 

exciting life is all about – I’ll add make it 

a calculated risk.   

I’m just about to release my 2018 tours – 

I’m excited as we’re doing a US and Can-

ada tour.  

We’re doing 6 days in Canada and 6 days 

in the US in the middle of winter all 

camping or huts. That tour will be ex-

treme. We have Alaska coming up in 

2019 and I’ll be heading to China next 

year in the winter as well.  

I still have tours that are easy levels.  

The New Zealand tour is very easy – we 

only go to Mt Cook height, that’s only an 

hour trekking and its all pretty much flat, 

the NSW tour that I do is easy and the 

Iceland tour that I do is also easy – 

there’s no hiking on that one. 

The tours have different levels of difficul-

ty. I describe what we do on the website  

 

 

 

 

All images by Timothy Poulton 
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APPLICATIONS 

My Aurora Forecast & Alerts 

https://itunes.apple.com/au/app/my-aurora-forecast-alerts/

id1073082439?mt=8 

PhotoPills 

http://www.photopills.com 

OneOfAKind Location Guide 

https://itunes.apple.com/au/app/oneofakind/id919953898?

mt=8 

Dark Sky Finder 

https://itunes.apple.com/us/app/dark-sky-finder/

id546529400?mt=8 

WEBSITES 

AccuWeather 

https://www.accuweather.com/en/au/australia-weather 

SkippySky 

http://www.skippysky.com.au/Australia/ 

Google Earth 

https://www.google.com/earth/ 

 

And of course my website with all our tour information. 

http://oneofakind.photography/ 

TITLE  The Soloists  

LOCATION Torres del Paine Chile  

CAMERA Nikon D810  

LENS  90mm & 28mm Schneider Tilt Shift  

SHUTTER SPEED 3 Seconds  

APERTURE  f16  

ISO   64  

FILTERS   Soft Graduated ND Filter – ND8 (0.9) – 3 Stop  

Here is the list of Apps and websites I use. 

https://itunes.apple.com/au/app/my-aurora-forecast-alerts/id1073082439?mt=8
https://itunes.apple.com/au/app/my-aurora-forecast-alerts/id1073082439?mt=8
http://www.photopills.com/
https://itunes.apple.com/au/app/oneofakind/id919953898?mt=8
https://itunes.apple.com/au/app/oneofakind/id919953898?mt=8
https://itunes.apple.com/us/app/dark-sky-finder/id546529400?mt=8
https://itunes.apple.com/us/app/dark-sky-finder/id546529400?mt=8
https://www.accuweather.com/en/au/australia-weather
http://www.skippysky.com.au/Australia/
https://www.google.com/earth/
http://oneofakind.photography/


Viewpoint - November 2017 - Issue No: 134                        Page 40 

 

Our October workshop proved to be especially popular and full of extremely useful information.  

Each participating photographer was given the same image to post process . How they individually worked 

the image was completely up to them and each photographer finished with stunning but completely different 

results.  

Those at the meeting were privileged in seeing the hands-on workflow that was used to construct their crea-

tive magic but for those who couldn't attend there are some valuable “how to” articles which will be pub-

lished. 

Due to the quantity of content these will be published across the November and December issues.  

1 IMAGE - 3 PERSPECTIVES 
Presenters; 

Monica Mulder,  Amelia Chen,  Karen O’Connor  

Original image 

IN PART ONE THIS MONTH;  

How to create Sunrays  

by Monica Mulder 

How to create the Orton Effect 

and create reflections  

by Amelia Chen 
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Monica’s treatment  (one of them) Amelia’s  treatment 

Karen's treatment 
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Using a Gradient layer in Photoshop CC 
By Monica Mulder 

Firstly . . . .  
• Make a duplicate layer of image (Cntl J) 

• Using the eyedropper tool, pick a colour from image for sun rays if possible 
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Add Gradient layer 
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Colours are produced here 
• Change Gradient type to noise 

• Make roughness = 100% 

Click on the gradient to open editor 
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We only want Black and White...  

 ….. so we can see the distribution of lights and darks 

• Change Colour Mode to LAB 

• Move sliders to centre 

• Restrict colours (optional) 

Gradient Editor  

 ….. so we can see the distribution of lights and darks 

• Click ‘Randomise’ in the Gradient Editor until you are happy with the 
distribution of black and white as these will become rays 

• Relatively even is best 

• Once you are happy click OK 

                  see  image next page 
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Gradient Fill 
• Change style to ‘Angle’ and turn the Angle dial to suit 
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Blend Mode 
• Set Blend Mode to “Screen” 

Gradient Fill (cont) 
• The new ‘rays’ can now be moved around the screen to suit your image 

• You can always come back to adjust 
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Smart Object 
• Right click on layer and turn into smart object 

Gaussian Blur 
• Filter > Blur > Gaussian Blur 

• Add just enough blur to make the rays look realistic 
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Add ‘Curves’ Layer 
• Add ‘Curves’ adjustment layer and clip to layer below. 

(hold the Alt key and position the arrow just between the two layers) 

• In this layer you can darken, lighten and adjust midtones to make rays look more realistic 

                  see  image next page 

Add ‘Hue Saturation’ Layer 
• Add Hue/Saturation and clip to layer below. Do this by holding the Alt key and position the arrow 

just between the two layers. 

• In the Hue/Sat Adj. layer you can adjust the Hue, saturation and lightness to suit the image. 
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You can to and fro as you please 
• You can open the smart object as may times as you wish by: 

• Clicking on the layer and repeating the process. 
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Closing the ‘Smart object’ 
• Remember that you must save the changes before you can return to your image 

Add a Radial Gradient Mask to your rays 
• This will fade the rays naturally as they extend outwards 
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Finally add some Sun flare 
• Create a new layer. 

• With the pen tool, paint a small patch at the source of the rays. 

• Set to ‘Screen mode’. Play with opacity and size until it looks right. 

Add a Radial Gradient Mask to your rays (cont) 
• Make sure the gradient is set from White to Black and set to ‘Radial’ 

• Start at the beginning of the rays and pull outwards 
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I like to add some mist 
• I use a scatter brush that I made to just make some random patterns 

Blur and mask layer to suit 
• You can transform to pull and stretch the ‘mist’ to whatever looks good 

• Add some Gaussian blur 

• Mask out the excess and reduce the opacity to suit. 
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Before . .  
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After . .  

Article and Images by Monica Moulder 



Viewpoint - November 2017 - Issue No: 134                        Page 56 

 

 

To turn a plain photo of trees to something more interesting 

 

Original Photo in Lightroom (LR) 

 

Creating the Orton Effect and a Reflection  

by Amelia Chen 
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In Lightroom (LR) 

To improve the photo in LR - adjust the basic sliders 

 

Open image in Photoshop 

Create Orton Effect on the trees [Glow Effect] in Photoshop (PS) 

1. Select -> Color Range -> Shadows to select shadows 

2. Ctrl/CMD + J to duplicate the layer 

3. Hide Layer 1 

4. Ctrl/CMD + J to duplicate the background image 

5. Ctrl/CMD + J to duplicate the background image again 

6. Choose the top layer image -> Image -> Apply Image -> Blending – Screen  

7. Select the top image + bottom image to merge -> Layer -> Merge Down 

8. Ctrl/CMD + J to duplicate the merge layer 
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9. Change Blending Mode to Multiply on the 3rd layer to darken the image 

10. Blur -> Gaussian Blur -> change the radius to 50 to create the glow effect that suits the image 

11. Select BG 2 -> change blend mode to Screen to make it lighter 

12. Reveal Layer 1 to reveal the structure of the trees 

13. Drop the opacity slider to reduce the glow effect 

14. Adjustment -> Gradient Map 1 -> Change the color to 543b0a 

15. Change Blend Mode -> Soft Light 

16. Reduce Opacity to 50% to lessen the effect 

17. Shift + Ctrl/CMD + Alt + E to merge all the adjustments below to 1 layer 

 

18. When we save the file in PS, it will be saved in LR. 

19. Go back to LR. 

20. Crop the photo to remove the road section [see below image] 
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How to Create a Reflection in Photoshop 

21. Right Click -> Edit in Photoshop -> Edit a copy with Lightroom Adjustment 

22. Image -> Canvas Size - > 200 percent Height -.> Up Arrow in Anchor 

23. Create new blank layer 

24. Rectangular Marque -> Trees-> Edit -> Copy -> Edit -> Paste 

25. Ctrl/CMD + J to duplicate the layer [Optional] 

26. Ctrl/CMD + T -> Flip Vertical 

27. C -> remove the unwanted area [Optional] 

28. Name the Top Layer – Reflection + Bottom Layer – Trees 

29. Move the Reflection layer below the Trees layer 

30. Move the Reflection layer so that both Trees & Reflection are showing on the layer 

31. Right Click on Reflection layer -> Convert to Smart Object 
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32. Filter -> Blur -> Motion Blur -> 90 degrees Angle -> Distance 50 Px 

How to Create Ripples in PS 

33. Create New Document -> Width 600 px + Height 1000 px + Portrait orientation + Black BG 

34. Filter -> Add Noise -> 400% Amount + Gaussian Distribution + Monochromatic 

35. Filter -> Blur -> Gaussian Blur -> Radius 1.5 px  

36. Choose Channels –> Select Red Channels  

37. Filter -> Stylise -> Emboss -> 180 degrees Angle + 1 px Height + Amount 400% 

38. Select Green Channels  

39. Filter -> Stylise -> Emboss -> 90 degrees Angle + 1 px Height + Amount 400% 

40. Reduce the layer size  

41. Ctrl/CMD + T -> Perspective -> Drag the corner as wide as possible – to create the ripples 

42. Right Click -> Flatten Image – Lock the layer 

43. Save the document and name it Ripples Displace 



Viewpoint - November 2017 - Issue No: 134                        Page 61 

 

Displace Ripples to the Tree Photo with Reflection 

44. Ctrl/CMD + J – to duplicate the Reflection layer with Smart Object  

45. Right Click -> Rasterise layer to remove the Smart Object  

46. Right Click -> Convert to Smart Object 

47. Filter -> Distort -> Displace -> Horizontal Scale – 30 + Vertical Scale – 60 + Displacement Map – stretch to Fit + Undefined 

Areas – Repeat Edge Pixels 

48. Select Ripples file -> Open 

49. If you want to increase more Ripples – Click the Smart Filters – Increase Vertical Scale + Repeat Step 47 to 48 

50. Create New blank Layer 

51. Select Gradient Tool -> Reflected Gradient -> Foreground White + Background Black 

52. Hold + Shift + Drag Gradient from water meets the land 
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53. Ctrl + I – to invert 

54. Change Blend Mode to Multiply 

55. Reduce Opacity to 57% 

56. Adjustment -> Gradient Fill -> Reflected -> Mask off the Top & Bottom leaving the centre Black 

57. Adjustment -> Brightness/Contrast -> Move the slider to the right to increase brightness 

58. Save the file 

59. Go back to LR to finish the final touch 

60. Reduce Highlight  

61. Increase a bit of Contrast 

62. Add Vignette 

HAPPY EDITING!!!  

Final image 
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Social Club Members Voting Result 

Photographing the horses 
Mid Week Outing of the 16 September 2017 

We were fortunate enough to have exposure to a breed of horse called Gypsy Cob. This event was within a 
valley off the normal routes within the lower Hunter Valley area.  

(above) - 1st Place was warded to Peter O’Brien for his image ”On the Hop” 
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Elsa Marchenay organised the event and shared her knowledge on how 

she achieves the spectacular images she produces. 

(above) - 2nd Place was warded to Peter O’Brien for his image ”Calming Influence” 

While it was unfortunate that we had to limit the numbers that could attend, due to safety concerns, both for 

the horses and ourselves working with horses, the members who attended were all enthralled with the hors-

es and the location.  

We were given opportunities to photograph the horses in a natural setting together with the opportunity for 

portraits shots later followed with settings where the horses could gallop free.  All locations provided great 

images.  
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(above) - 3rd Place was awarded to Tom Brassil for his image ”Stance” 
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(left) - “Phil and Billy”  

by Rob Brear 

(right) - “Horse Whisperer” 

by Phil Stacey 
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(right) 

“Horse Photographer” 

by Phil Stacey 

(left) - “A Horse Loving Life”  

by Rob Brear 
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(left)  

“Phil and Billy”  

by Rob Brear 

(right) - “Silly Billy” 

by Elsa Marchenay 
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“Horse Woman” by Elsa Marchenay 

All great images and a great day out  
 

Once again, a big thanks to Elsa for organising this event. 

Article by Tom Brassil 
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Tuesday 7th November 2017 - Lecture Night 

Food Photography 
Presenter - Andy Lewis 

Andy Lewis is an accomplished food and lifestyle photographer with over 14 years experience in the indus-

try.  

He specialises in packaging, advertising and editorial briefs that encompass a unique spin which will ensure 

your products stand out. 

Working closely with his clients, Andy methodically creates beautifully composed and unique images. His ex-

tensive photographic, lighting and retouching skills allow him to produce internationally recognised work. 

More information: 

http://andylewisphotography.com.au/editorial-food-photography/ 

 

Phoenix Room 

7.30pm  

 

http://andylewisphotography.com.au/editorial-food-photography/
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Tuesday 14th November 2017 - Workshop Night 

Special Interest Groups   

Presentation of Work for 2017  

Tonight we have the chance to see what the various Special Interest Groups have been up to this year. 

There will be presentations from; 

• Portfolio Group 

• AV Group 

• Portraiture Group 

• Landscape Group  

Each Presentation will be of 30 minutes duration 

 

 Phoenix Room at 7.30pm  
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Special Interest Groups 

 

Koen Van den Beld 
 

Portrait SIG Coordinator 
 

 

 

 

 

 

 

 

 

 

Email:   vk2zha@gmail.com 
 

Time:   7.30pm 
 

Venue:  Phoenix Room 

Tuesday 21st November 2017 - Portraiture SIG meeting 
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Introduction to Editing Images day 

A full day's activities with hands-on tuition for you 

Specifically designed to get you hands-on experience in editing images using either 

• Photoshop 

• Photoshop Elements 

• Photoshop Lightroom 

You will need to register for one of these programs, as you can only sit in for one on the day. 

Photoshop and Photoshop Elements. 

During the day, will be in a small group of up to 4 students. Each group will have its own Mentor to guide you through 

the program operation in a structured way. 

All images used for the day are supplied. There are handouts to use during the day and a more detailed take home 

handout for you to use when practising your new knowledge. 

If you have a laptop computer with Photoshop or Photoshop Elements installed, bring it with you in case we need it. 

Be advised that each group will only have one laptop running and each student in the group will use that. 

Adobe Lightroom. 

During the day you will be guided through the features of the program in a group situation. 

The day starts at 10:00 am (be there before this so we can start on time) and finishes around 4:00 pm 

Lunch is included in the course fee. Please advise when booking if you have any special dietary requirements (we will 

try to accommodate this). Lunch will be sandwiches, tea/coffee/cold drinks 

10:00am  

Sovereign & Gallery Rooms  

Sunday 26th November-2017 

Introduction to Editing Images 
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You are asked to be creative with food for the set subject of this month. Anything goes as long as food is the 

main subject in the image. Try something entirely different, depict a very different way you would normally 

think about food. You can do what you want with the food. The image can portray a funny use of the food 

item all the way to the outright crazy.  

Food landscapes is an interesting genre of creative food photography. This is where you create a landscape 

like a scene, using just food items like bread, vegetables, seeds and fruit.  

Digital Closes: 26th November 2017 < > Prints Close: 28th November 2017  

Judge: Patricia Beale 

The set subject for this month is; “Creative Food”  

Tuesday 28th Nov 2017 - Competition Night 

Above  More Creative Food from Abdul Haadi 

Below - The Path on Loaf Mountain by The WacK 
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 Castle Hill RSL Photography Club 

Castle Hill RSL Photography Club 

Atrium Castle Hill RSL 

Level 6, 77 castle St 

Castle Hill, NSW 2154  
 

PO Box 25 

Castle Hill NSW 1765 
 

 

Viewpoint Contributions  

Viewpoint depends on them! 

If you have any articles that may be of interest to our members, please email them 
to: 
editor@chrslphotographyclub.org  
 

Articles could include: 

Camera hints, Photoshop hints, Holiday photography and/or Local Photo-shoots, 
awards, competitions, exhibitions, upcoming events, workshop and Lecture reports, 
recommended Book reviews, reports etc. 

Don’t be limited by this list. Anything that might interest photographers is accepta-
ble. 

Please send articles in Microsoft word or plain text format with photos attached as 
separate files. Submitted images should be a jpg file with a maximum size of 1mg to 
2mg.  

In order to ensure your article is included in the next newsletter, please submit it by 
the 20th of the month.  

DISCLAIMER: No responsibility is accepted by the Castle Hill RSL Photography Club (The Club) for the accuracy of any information contained in the text, 
photographs or advertisements in any issues of Viewpoint. Information contained within does not necessarily reflect the opinion of The Club, nor does it 
infer endorsement by the club. 

Training Coordinator: 

Steve Castle 

training@chrslphotographyclub.org 

 

Membership Secretary: 

Michael Schwarcz 

membersec@chrslphotographyclub.org 

 

Webmaster 

Mal Hobson 

webmaster@chrslphotographyclib.org 

 

Enquiries Officer: 

Ruth Garbutt 

enquiries@chrslphotographyclub.org 

 

Magazine Editor: 

Rosa Doric (Chief) 

editor@chrslphotographyclub.org 

 

Hazel Hogarth (Deputy) 

editor@chrslphotographyclub.org 

Lecture Coordinator: 

Rick Logan 

lecture@chrslphotographyclub.org 

 

Competition Coordinator: 

Peter O’Brien 

competition@chrslphotographyclub.org  

 

Social Coordinator: 

Tom Brassil 

social@chrslphotographyclub.org 

 

Member Benefits Coordinator: 

Paul Sweatman  

benefits@chrslphotographyclub.org 

 

Publicity Coordinator: 

Julia Zhao 

publicity@chrslphotographyclub.org  

President: 

Roger King 

president@chrslphotographyclub.org 

 

Vice President: 

Graham Gard 

vpresident@chrslphotographyclub.org 

 

Immediate Past President: 

Jason Pang 

pastpresident@chrslphotographyclub.org 

 

Treasurer: 

Gordon Fagg 

treasurer@chrslphotographyclub.org 

 

Secretary: 

Pam Rhodes 

secretary@chrslphotographyclub.org 
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